Недоступность одного из серверов Widgets API

Major incident Widgets API
2021-09-06 13:32 MSK · 8 minutes

Updates

Update

Работа сервера восстановлена. Приносим извинения за доставленные неудобства.

September 6, 2021 · 13:42 MSK
Investigating

Недоступен внешний IP одного из наших кэш серверов Widgets API.

September 6, 2021 · 13:40 MSK

← Back