Наблюдается увеличение latency у некоторых сервисов

Major incident Веб-консоль (ЛК) Widgets API
2021-09-23 11:20 MSK · 1 hour, 21 minutes, 51 seconds

Updates

Resolved

После кратковременного выключения одной ноды кластера, начался процесс решардинга индексов. На некоторых нодах не хватало места для новых данных, из-за этого процесс приостановился. На данный момент проблема решена.

September 23, 2021 · 12:41 MSK
Issue

Снижение производительности кластера Elasticsearch. Изучаем проблему.

September 23, 2021 · 11:30 MSK

← Back