Не отображаются виджеты

Major incident Widgets API
2021-10-14 14:00 MSK · 2 hours, 18 minutes

Updates

Resolved

Задеплоили фикс. В течение 15 минут виджеты снова появятся. Приносим извинения за предоставленные неудобства.

October 14, 2021 · 16:18 MSK
Update

Добавили поддержку нового языка, но не учли появления спец символов. Уже исправляем.

October 14, 2021 · 15:23 MSK
Issue

На сайтах, которые используют app.js не отображаются виджеты.

October 14, 2021 · 15:11 MSK

← Back